Haus nachträglich mit LAN versorgen

    • Ravenous schrieb:

      @Alexander: Den Eindruck von Undankbarkeit und Beratungsresistenz hatte ich auch nicht, aber man gewinnt schon erheblich den Eindruck, dass ein wenig Verständnis dafür fehlt, wie ein Netzwerk und dessen Komponenten zusammenspielt. Daher ist der Rat von Normalzeit zu dem Fachman, der Dir das einrichtet schon sinnvoll gewesen.
      Dem schließe ich mich an. Manchmal ist der Rat "lass es und such Dir jemanden der Dich berät und Dir das vor Ort(!) ordentlich aufbaut" besser als so mancher gutgemeinte Selbermacher-Tipp.

      Chris Austria schrieb:

      Bei Mesh ist Ubiquiti erste Adresse. Sahne UI, zuverlässige Hardware, keine Mondpreise wie bei Cisco etc.
      Hatte ich ja in diesem Thread schon vor 1,5 Jahren vorgeschlagen. Wobei ich nach ca. 2 Jahren jetzt schon zwei APs (von 4) habe die Zicken machen...
    • Chris Austria schrieb:

      tatsächlich? Ich habe 3 APs, 1 Switch und alles funktioniert seit Jahren blendend.
      Wenn der Switch auch von Ubiquiti ist dann versorgt der wahrscheinlich auch Deine APs per PoE.
      Ich benutze die mitgelieferten PoE-Injektoren und die scheinen nicht die stabilsten zu sein...
    • hocky schrieb:

      Wenn der Switch auch von Ubiquiti ist dann versorgt der wahrscheinlich auch Deine APs per PoE.
      Ich benutze die mitgelieferten PoE-Injektoren und die scheinen nicht die stabilsten zu sein...
      Nur 1 AP wird vom Switch versorgt, der Rest mit den Injektoren. Allein dass jetzt endlich Roaming innerhalb des gesamten Hauses zuverlässig und schnell funktioniert war mir die Ausgabe wert. Von der Software ganz zu schweigen.
      Wenn du immer nur tust, was du schon kannst, bleibst du immer das, was du schon bist.
    • Chris Austria schrieb:

      Nur 1 AP wird vom Switch versorgt, der Rest mit den Injektoren. Allein dass jetzt endlich Roaming innerhalb des gesamten Hauses zuverlässig und schnell funktioniert war mir die Ausgabe wert. Von der Software ganz zu schweigen.
      Ja, definitiv - ich bin ja auch grundsätzlich sehr zufrieden. Hat mich nur etwas gewundert dass die HW nach so kurzer Zeit schon zickt.
    • Chris Austria schrieb:

      Bei Mesh ist Ubiquiti erste Adresse. Sahne UI, zuverlässige Hardware, keine Mondpreise wie bei Cisco etc.
      Das mag zwar stimmen, aber für den Durchschnitts-WLAN-Anwender ist die Konfiguration doch um Welten komplexer als mit der AVM Lösung.
      Solche Dinge wie eben mal für zwei Stunden ein Gast WLAN auf allen Repeatern aufmachen ist bei den Fritzboxen imo prima gelöst. Mit Ubiquiti hatte ich auf die Schnelle keine einfache Ein-Klick-Lösung gefunden. Zugegeben, ich habe mich nicht lange damit beschäftigt, auf der Fritte klappen solche Tasks aber voll intuitiv.
      Wenn ich arbeiten müsste, würde ich meinen Job nicht richtig machen.
    • DVDWolf schrieb:

      Solche Dinge wie eben mal für zwei Stunden ein Gast WLAN auf allen Repeatern aufmachen ist bei den Fritzboxen imo prima gelöst. Mit Ubiquiti hatte ich auf die Schnelle keine einfache Ein-Klick-Lösung gefunden.
      Bei mir ist dauerhaft ein Gäste-WLAN an - warum sollte man das nur für zwei Stunden aufmachen?
      Aber das stimmt schon, Ubiquiti zielt nicht unbedingt auf den Heimanwender.
    • hocky schrieb:

      warum sollte man das nur für zwei Stunden aufmachen?
      Weil man's kann? :biggrin:
      Nee, ernsthaft: War ja nur ein Beispiel von vielen, was bei AVM für den Standardanwender wesentlich einfacher gelöst ist.

      hocky schrieb:

      Aber das stimmt schon, Ubiquiti zielt nicht unbedingt auf den Heimanwender.
      Eben. Deshalb halte ich es für - sagen wir mal - suboptimal, offensichtlichen Laien immer direkt mit der "hochtrabenden" Profi-Lösung vor der Nase rumzuwedeln.
      Wenn ich arbeiten müsste, würde ich meinen Job nicht richtig machen.
    • Ubiquiti ist m.M.n. weder hochtrabend noch Profilösung. Die Sachen sind halt einfach etwas vielseitiger und leistungsfähiger. Dabei preislich noch sehr moderat.

      Die Fritz Klamotten sind halt weit verbreitet und werden gerne genommen. Die kochen aber auch nur mit Wasser und ich hatte da schon diverse Defekte in den letzten Jahren. WLAN Performance ist eher durchschnittlich und in Verbindung mit Repeatern auch mal fehlerbehaftet.

      Die Empfehlung ging ja auch an Rumpeli, der immer viel bastelt, der bekommt das locker hin.
      Mein Equipment: Jede Menge bald ziemlich wertloser Elektroschrott, der eh alle paar Monate wechselt. Aufzählung daher totaler Schwachsinn ;-)

      MEIN KELLERKINO (klick)
    • Ich bezog mich damit auch nicht auf Rumpeli sondern darauf, dass Alexander ab ca. Beitrag 100 auch schon zu Unifi geraten wurde.
      Ja, die Fritten haben Schwächen, sind aber (fast) von jedem mit minimaler Einarbeitung ans Laufen zu bekommen.
      Wenn's nur um die zuverlässige WLAN Versorgung eines Privathaushaltes mit viel Komfort und geringem Aufwand geht, würde ich jedem "Normalo" von Unifi zugunsten einer AVM Lösung abraten.
      Wenn ich arbeiten müsste, würde ich meinen Job nicht richtig machen.
    • DVDWolf schrieb:

      Ich bezog mich damit auch nicht auf Rumpeli sondern darauf, dass Alexander ab ca. Beitrag 100 auch schon zu Unifi geraten wurde.
      Jo, mit Unifi hätte Alexander schon seit 8 Monaten ein stabiles WLAN gehabt und müsste nicht jetzt schon wieder dran rumbasteln. ;)
    • hocky schrieb:

      Chris Austria schrieb:

      Nur 1 AP wird vom Switch versorgt, der Rest mit den Injektoren. Allein dass jetzt endlich Roaming innerhalb des gesamten Hauses zuverlässig und schnell funktioniert war mir die Ausgabe wert. Von der Software ganz zu schweigen.
      Ja, definitiv - ich bin ja auch grundsätzlich sehr zufrieden. Hat mich nur etwas gewundert dass die HW nach so kurzer Zeit schon zickt.
      Ich bin der Lösung für dieses Problem nun auf den Grund gekommen: offenbar mögen es die mitgelieferten PoE-Injektoren nicht so gerne wenn deren LAN-Eingang seinerseits mit einem PoE-versorgten Port verbunden werden.
      Nachdem ich ich die Ports der beiden problematischen Injektoren am versorgenden Switch auf "PoE disabled" gesetzt habe, funktionieren die Dinger wieder ohne murren. :thumbup:
    Abonnement verwalten