Fragen zur JVC Autokalibrierung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • JVC X5000 kalibrieren ?

      Hallo zusammen,

      ich habe nun seit ein paar Wochen einen X5000 in meinem Kino stehen... natürlich überhaupt kein Vergleich zu dem alten Sanyo Z2000 :)
      Was mich von Anfang an umgehauen hat, sind die brillianten Farben und die Power schon bei niedrigem Lampenmodus (High ist definitiv zu laut)...
      Ich habe den Beamer gebraucht mit 1000 Std auf der Uhr gekauft. Das Gerät war kalibriert und der Gammadrift ist mit Spyder 5 laut Aussage des Verkäufers im Dez 2017 behoben worden.
      Der Beamer hängt an der Decke mit einem Abstand von knapp 4m zur Gain 1,2 3m breiten Leinwand in einem fast komplett abgedunkeltem Raum.

      Was mir aufgefallen ist und was mich nervt:
      In manchen Filmen entsteht ein plastischer 3D Effekt, wo man den Eindruck hat das eine Person im Vordergrund vor einer Leinwand steht, die den Hintergrund abspielt... manchmal ist das echt Mega, aber oft ist das zu extrem… wo kommt das her ?

      Helle Bereiche wirken oft zu hell... man hat manchmal den Eindruck man sieht den Studioscheinwerfer auf dem Gesicht des Akteurs, wogegen Details im Hintergrund perfekt erscheinen. Helle Bereiche wirken ganz allgemein etwas verwaschen.

      Dunkle Bereiche sind einfach schwarz (und der Projektor kann schwarz !! ganz im Gegensatz zu meinem alten, der Schwarz eher grau darstellte)... wo ich eine gewisse Differenzierung erwarten würde. Helligkeit und Kontrast habe ich mit AVS Testbildern eingestellt… 16 - 234 passt.
      Die Grautreppe ist oben und unten eigentlich gut… in den mittleren Bereichen erkenne ich mal mehr mal weniger einen Rotstich.
      Ich habe versucht mich in die Kalibrierung einzulesen… auch nach mehreren Wochen immer wieder lesen schwirrt mir der Kopf bei den hunderten verschiedener Begriffe und Abkürzungen…
      Gamma Equalizer, Weiss, RGB Offset Gain…. Brrrrrr da weiss ich nicht was die Auswirkungen sind also erstmal Hände weg ;)

      Gestern habe ich mich dann mal rangesetzt und versucht zu messen, bzw. die JVC Autokalibrierung laufen zu lassen… Autokalibrierung finde ich gut... ist ja Auto ;)
      Ich habe mich dabei an die Anleitungen von Peter Hess gehalten…
      Die ersten 1 - 2 Std gingen schon mal dafür drauf die Software in eine Windows VM zu installieren, und dieser VM ausserdem den Zugriff auf mein Netzwerk und damit dem Projektor zu erlauben… ich spare euch Details, bin aber wieder mal bestätigt worden, das meine Entscheidung von vor 4 Jahren, alles an Windows Kram rauszuschmeissen, richtig war ;)

      Die ersten Probleme traten schon bei der Positionierung des Spyder 5 auf… ich habe es nicht geschafft den Messkopf in die Mitte des Feldes zu bewegen.
      Das Maximum war ganz am linken Rand… das waren ca 40 cm Entfernung zur Leinwand.
      Dann die Frage welche Presets… ich habe natürlich Angst mir alles zu zerschiessen, Backup habe ich gemacht… aber wer weiss…
      Dazu kommt, dass ich nicht weiss ob Profile von der Händlerkalibrierung oder dem Vorbesitzer geändert wurden…
      Also Augen zu und durch…
      Bildmodus: Custom 2 (vorher zurück gesetzt)
      Farbprofil: Standard (das ist doch REC 709 ?)
      Farbtemperatur: 6500K
      Gamma: Benutzer 2 (Korrekturwert 2,2 vorher zurück gesetzt)

      Ich habe kein Foto gemacht, die Gammawerte waren jenseits von gut und böse und die Farbtemperatur in der Auswertung lag bei rund 5400k.

      Ich habe erstmal nichts gespeichert… und werde beim nächsten Durchlauf Screenshots machen.

      Fragen die ich habe: Ist mein Vorgehen soweit i.O. ?
      Wenn ich in der o.a. Konstellation abspeichere… sind dann nur die Custom Werte überschrieben ?
      Wie bekomme ich die Farbtemperatur auf die gewünschten 6500 ?

      GLG und vielen Dank für jeden Hinweis

      Guido
    • Also ich denke mal dein gerät wird nicht sonderlich gut eingestellt sein für die aktuelle Laufzeit.
      Aber um das zu ändern, müsstest du dich schon einlesen, oder das Gerät von jemandem mal sauber kalibrieren lassen.
      Im Prinzip ist hier auch schon alles zu lesen. Vom JVC Autocal würde ich mit dem Spyder 5 nur auf die Gammakalibrierung zurückgreifen, also keine Farben einmessen wenn man seinen Spyder 5 nicht kennt. Beim Autocal wird auch nicht nur in einen Benutzerslot geschrieben, sondern das greift eine Stufe tiefer und betrifft dann alle (oder gleich mehrere) Presets im Prinzip.
      Farbprofil "Standard" entspricht nicht dem REC.709 sondern beinhaltet einen erweiterten Farbraum bei 100% Farben. Ein zurückgesetzer Custom-Farbraum bietet aber REC.709, soweit mir bekannt.
      Zu solltest zuerst mal Profile wählen, in denen alles auf Standard steht (also nichts eingestellt)! Dann Helligkeit/Kontrast einstellen (da sollte man schon nicht so viel einstellen müssen, wenn sonst alles stimmt). Die Farbtemperatur kannst du z.B. mit der Gratissoftware HCFR machen. Anleitung zur vorgehensweise gibts eigentlich genügend, z.B. auch von GeorgeLucas hier im Forum...oder HIER. Dann wird das Gamma mit JVC Autocal oder manuell kalibriert (Anleitungen gibt es auch hier genügend). Danach wären die Farben dran, sind aber oft (und je nach Anspruch) nicht mehr nötig. Auf jeden Fall würde ich dies nicht von der JVC Software machen lassen.
    • Ja, lies dich am besten nebenbei auch nochmal ein wenig ein. Das Kalibrieren ist ein wenig "learning by doing". Anleitungen gibt es ja genügend. Beim Autocal aber erstmal "vorsichtig" sein bzw. die "Init-Dateien" (automatisch erstelltes aktuelles Backup der Beamer-Einstellungen) gut aufheben. Das Tool greift nämlich, wie schon erwähnt, nicht in die Benutzerebene ein. Aber auch hierfür finden sich genügend Anleitungen (Peter Hess) im Internet.
    • sooooo... ein 2. Versuch mit gleichem bescheidenem Ergebnis :(
      Ich habe jetzt nochmal JVC Autocal gestartet und wieder grosse Probleme damit gehabt den Sensor in das vorgegebene Feld zu positionieren...
      Am Ende bin ich bei ca der Mitte zwischen Projektor und Leinwand gelandet... ob das alles so richtig ist ???
      Der Sensor misst im Lichtstrahl des Projektors... das bringt mich dann zu einer anderen Frage...
      In der HCFR Beschreibung von George Lucas wird reflektiv gemessen, nach allem was ich gelesen habe soll der Spyder dann in ca 30 cm Entfernung von der Leinwand positioniert werden... Richtig ?

      HCFR konnte ich nicht mehr testen :( Hat mich ne halbe Stunde gekostet zu lernen das JVC Autocal einen anderen Treiber für den Spyder 5 benutzt als HCFR... hab den Argyll Treiber jetzt runtergeladen, installieren morgen...

      Hier jetzt die Ergebnisse von JVC Autocal... ich habe nach wie vor nichts im X5000 gespeichert...
      Kommentare, Hinweise, Tips... sehr gerne.

      LG
      Guido
    • Ja mit HCFR reflektiv messen. Der Sensor muss dafür wirklich genau ausgreichtet sein (ist ja aber erklärt). Genau 30cm müssen es nicht sein. Der Sensor sollte sich selbst keinen Schatten werfen. Einfach so lange ausrichten, bis er die größte Helligkeit anzeigt.
      Das Gamma mit Autocal direkt im Lichtkegel auch so gut wie möglich ins Licht ausgerichtet.
      Wie schon erwähnt: alles auf "Grundstellung", dann Helligkeit und Kontrast, dann Farbtemperatur...
      ...dann wird dein Gerät gleich (gefühlt) ein ganzes Stück dunkler sein, wenn du auf 6500k kalibrierst. ;) Und dann kannst du nochmal Gamma machen. Die Gammakurve ist jetzt so erstmal nichts besonderes!
    • JVC X5000 Kalibrieren...

      Hallo zusammen,

      oder auch:
      Wer eine Uhr hat, weiss immer wie spät es ist... wer zwei hat... kann sich nie sicher sein...

      Ich finde das trifft es ziemlich gut...

      Ich habe vor einiger Zeit einen gebrauchten, kalibrierten JVC X5000 mit 1000 Std gekauft... ich fand das Bild von Anfang an gut... aber eins hat mich gestört... besonders helle Bereiche empfand ich als sehr matschig, verwaschen... also hab ich mich in die Kalibrierung eingelesen und ausserdem war ja da auch noch der Gammadrift und Autocal :thumbup:

      Autocal (nur Gamma) habe ich ziemlich schnell mit einem mitgeliefertem Spyder 5 nachgefahren, obwohl die Aussage des Verkäufers war, dass er das kurz vorher gemacht hatte.
      Erste Messungen mit HCFR waren ernüchternd... die vorkalibrierten Settings ergaben bei mir:
      - Farbraum deutlich verkleinert... Blau war noch ok, aber alle anderen Farben weit weg
      - Grautreppe mit einem deutlichen Rotstich zwischen 40 und 70 Prozent
      - Farbtemperatur bei 5400 K
      - Gamma bei ca 1,5

      <X <X <X

      Ich habe eine Menge Stunden versucht das irgendwie anzupassen... mit wenig Erfolg. Die Grautreppe ging noch relativ einfach, aber es blieb bei 5400 K und einem Gamma von 1,5.
      Das Gesamtbild war verwaschen.

      Am Wochenende dann gedacht, alles zurück auf 0.
      Autocal gestartet und einen deutlichen Drift erfolgreich behoben.

      Autocal habe ich nach Anweisung von Peter Hess durchgeführt... er benutzte dafür das 'Natürlich' Setting, mit Standard Farbraum, 6500 K Temp und Gamma 'Normal' (alle Settings vorher resetted !!)

      Uiiihhhh... das Ergebnis war augenscheinlich schon mal ein Riesenschritt in die richtige Richtung. (Vielleicht hatte mein erster Autocal Durchgang nicht funktioniert)
      Farben, Brillanz, Helligkeit... so mag ich es. Auch das Profi kalibrierte Preset zeigte eine Veränderung... aber 'Natürlich' gefiel mir besser, also blieb ich dabei.

      Ich war bei meinen stundenlangen Kalibrierungsrecherchen auch über einen Fall gestolpert, bei dem gesagt wurde er hätte das 7500 K Temperatur Preset benutzt um auf 6500 k zu kommen...
      Probiere es aus... und uiiiihhhh... nochmal, brillantere Farben, alles in allem irgendwie schärfer...

      Na dann, lass doch mal sehen ob das was mir gefällt, auch das ist, was der Norm (REC709 bei D65) entspricht... (* zu diesem Satz später eine Frage)

      ENDLICH... komme ich optisch (also meinem persönlichen Geschmack nach) und messtechnisch dem Ergebnis sehr nahe.



      Ich mag es vielleicht auch etwas kühler, weil es gefühlt heller ist. Mein Kinokeller ist sehr abgedunkelt, aber kein schwarzes Loch. Dazu kommt das ich den X5000 nicht mit voller Lampenleistung betreibe, weil er mir dann definitiv zu laut ist.

      Mit diesen Settings hab ich nur noch ein kleines Problem in dunklen Bereichen, es könnte ein wenig differenzierter sein... Kontrast und Helligkeitsveränderungen verwaschen die Farben und vergrauen schwarz.
      Für einen Tip, wo man da evtl schrauben kann wäre ich dankbar.
      Genauso der Farbraum... Rot und Grün etwas anpassen und es wäre perfekt... aber wo ? Offset und Gain Einstellungen bringen nichts, hab ich probiert.

      Gamma... ich bleibe nach wie vor bei rund 1,6 hängen :(
      Woran könnte das liegen ?

      Das bringt mich jetzt zurück zu einer grundlegenden Frage.
      Woher weiss ich, dass ein Bild welches ich auf der Leinwand sehe, dem entspricht welches aufgenommen wurde ?
      Woher weiss ich, das z.B. der Rasen auf einem Bild sattgrün erscheint, er in Wirklichkeit (und auch so vom Fotograf aufgenommen oder Produzenten gewollt) aber eher blassgrün ist ?

      Bei den ganzen JVC Farbdiskussionen frage ich mich dann auch: wurde bei meinem X5000 vielleicht mal ein Autocal mit Farbkorrektur durchgeführt (etwas das man IMHO mit einem Spyder 5 nicht tun sollte ) was zur Folge hat das die Farben komplett verkurbelt sind ?
      Kann ich das mit einem Werksreset beheben ?
      Sollte ich nicht grundsätzlich bei einem gebrauchten JVC ein Reset machen und bei Null anfangen ?

      Wenn der Spyder 5 doch so schlecht ist... sollte ich dann damit überhaupt mit HCFR messen und anhand der Messergebnisse Änderungen an den Bildeinstellungen machen ?

      Für jeden Input sehr dankbar...

      LG
      Guido
    • Skyx schrieb:

      Gamma... ich bleibe nach wie vor bei rund 1,6 hängen
      Woran könnte das liegen ?
      Via AutoCal sollte auch das Gamma eingestellt werden. Der Wert 1.6 ist viel zu hell. Dadurch geht die ganze Brillanz im Bild verloren, auch Farben wirken dadurch sichtbar blasser.

      Schalte doch mal auf den Wert Gamma "2.2", vielleicht ist ja nur ein falsches Preset aktiv.




      Skyx schrieb:

      Genauso der Farbraum... Rot und Grün etwas anpassen und es wäre perfekt... aber wo ? Offset und Gain Einstellungen bringen nichts, hab ich probiert.

      Der Farbraum (Gamut) wird auch nicht mit den Gain/Offsetreglern eingestellt, sondern mit den x, y, Y-Reglern, die zu finden sind unter "Bildeinstellungen" => "Farbprofil" - dafür stehen Farbwahl (z. B. Rot), Farbachse, Farbton, Sättigung, Helligkeit zur Verfügung.

      In der Regel passt im Menü "User" der Farbraum "Custom 2" sehr gut.

      Ich würde lediglich via AutoCal das Gamma anpassen. Danach sollten Farbraum, Graustufenverlauf und Gamma 2.2 stimmen.
      Gruß
      George Lucas

      Mein HEIMKINO
      Lumière, 12 Plätze, Projektor: JVC DLA-X5500, Leinwand: Alphaluxx Barium 8K, Lautsprecher-: KCS S-1200 (Front), KCS SR-10A (Surrounds/Top), KCS C -218-A THX (SUB), Receiver: Marantz SR7011, 4K-Player: Sony UBP-X800, Endstufen: 4x Crown XLS 402D, 1x Liker BST 930,
    • Skyx schrieb:

      Bei den ganzen JVC Farbdiskussionen frage ich mich dann auch: wurde bei meinem X5000 vielleicht mal ein Autocal mit Farbkorrektur durchgeführt (etwas das man IMHO mit einem Spyder 5 nicht tun sollte ) was zur Folge hat das die Farben komplett verkurbelt sind ?
      Das ist durchaus möglich. Wenn die Kalibrierung im Neuzustand durchgeführt wurde, können Gamma (weil gedriftet) schon damals korrigiert worden sein. Nach 1000 Stunden gehe ich davon aus, dass sich zumindest die Farbtemperatur verändert hat. Auch ein weiteres Driften ist möglich. Ein Indiz dafür ist das Gamma 1.6.


      Skyx schrieb:

      Sollte ich nicht grundsätzlich bei einem gebrauchten JVC ein Reset machen und bei Null anfangen ?
      Das bringt leider überhaupt nichts. Eine Rückstellung ist lediglich mit der INIT-Datei möglich.
      Wenn noch Garantie bestehen sollte, kannst du den Projektor auch zu EKM (JVC Service) senden. Die bringen das alles in Ordnung.
      Gruß
      George Lucas

      Mein HEIMKINO
      Lumière, 12 Plätze, Projektor: JVC DLA-X5500, Leinwand: Alphaluxx Barium 8K, Lautsprecher-: KCS S-1200 (Front), KCS SR-10A (Surrounds/Top), KCS C -218-A THX (SUB), Receiver: Marantz SR7011, 4K-Player: Sony UBP-X800, Endstufen: 4x Crown XLS 402D, 1x Liker BST 930,
    • Also wenn ich mir die Messung so anschaue, dann wurde an den Farben da nicht wohl eher nichts gemacht. Du solltest mal einen Custom- Farbraum wählen (wie George schon geschrieben hat) und dann noch einmal die Grundfarben messen.
      Ziemlich zuerst bei der Kalibrierung sollte man die Farbtemperatur einstellen; dafür brauchst du dann auch die Gain- und Offset-Regler! ;)

      @George: beim X5000 haben doch alle "Custom"-Presets die gleiche Grundeinstellung soweit ich mich erinnern kann.
    • Skyx schrieb:

      Das bringt mich jetzt zurück zu einer grundlegenden Frage.
      Woher weiss ich, dass ein Bild welches ich auf der Leinwand sehe, dem entspricht welches aufgenommen wurde ?
      Woher weiss ich, das z.B. der Rasen auf einem Bild sattgrün erscheint, er in Wirklichkeit (und auch so vom Fotograf aufgenommen oder Produzenten gewollt) aber eher blassgrün ist ?

      wo anders schrob ich letztes jahr

      rumpeli schrieb:

      Sieht doch fast alles ganz gut aus. Nun stellst du die Farbe von IRE 3, 5, 10 und 20 noch per Auge von grün auf dunkelgrau und schaust t ob dir das Bild im Filmbetrieb gefällt. Es gibt da im Internet eine schöne Anleitung, wei man das anhand ausgewählter Szenen von 007 Casino Royale prüfen kann.

      rumpeli schrieb:

      hier zumBeispiel, von der Sorte gibt es aber auch mehr
      homecinemaguru.com/checking-th…-quality-of-your-display/


      Gruß
      rumpeli

      Edit: Die Seite scheint down zu sein. Da waren aber eine Reihe von Szenen mit Zeitstempel beschrieben, wo ich mir sehr gut vorstellen konnte wie es wohl aussehen soll wenn das Wiedergabegerät perfekt wäre.
      Besuch mich mal im Schrein oder im Bau Thread oder im Keller!

      Exodus 12:9 "Do not eat the meat raw or boiled in water, but roast it over a fire"
    • @admin... sorry

      Vielen Dank für den Input...
      @George: ich vergass zu erwähnen das die Gamma Settings natürlich auf 2.2 waren. In meinem Screenshot ist ja auch 2.2 als Referenz.

      Dazu gleich noch eine Frage: Wie weit hat die Helligkeit Einfluss auf diese Werte... ? Kann es sein das eine zu geringe Helligkeit (ca. 9 fL) dazu führt das dass Gamma nicht mehr erreichbar ist ?
      Vielleicht muss ich bei einer 1000 Std Lampe doch auf volle Leistung gehen ?

      Ich fange heute abend wirklich noch einmal bei 0 an.
      Ich habe meine Init Datei noch, damit kann ich zumindest auf den Stand gehen den der Beamer hatte, als ich ihn bekam.
      Dann Gamma für alle Profile die ich benutze (insbesondere volle Lampenleistung)... und dann mal sehen was HCFR sagt...

      Farbraum: Farbprofil anpassen... kann ich eine HCFR kontinuierliche Messung auch im CIE Diagramm laufen lassen... so wie den Weissabgleich mit RGB Anpassungen ?

      @rumpeli: vielen Dank für den Link... für alle Mac User: Seed4Me ist da ein supereinfaches Tool um einen Proxy temporär einzurichten. Ich hab mir die Seite jetzt mal als PDF gespeichert.

      Nochmals vielen Dank für eure Hilfe

      LG
      Guido
    • Skyx schrieb:

      Farbraum: Farbprofil anpassen... kann ich eine HCFR kontinuierliche Messung auch im CIE Diagramm laufen lassen...
      Ja, das funktioniert exakt genau so.
      Gruß
      George Lucas

      Mein HEIMKINO
      Lumière, 12 Plätze, Projektor: JVC DLA-X5500, Leinwand: Alphaluxx Barium 8K, Lautsprecher-: KCS S-1200 (Front), KCS SR-10A (Surrounds/Top), KCS C -218-A THX (SUB), Receiver: Marantz SR7011, 4K-Player: Sony UBP-X800, Endstufen: 4x Crown XLS 402D, 1x Liker BST 930,
    • Skyx schrieb:

      3 m breit und ca 3,50 Entfernung zum Beamer.
      9 fL sind einfach viel zu wenig mit 1000 Stunden.
      Was für eine Leinwand mit welchem Gainfaktor hast du?
      Gruß
      George Lucas

      Mein HEIMKINO
      Lumière, 12 Plätze, Projektor: JVC DLA-X5500, Leinwand: Alphaluxx Barium 8K, Lautsprecher-: KCS S-1200 (Front), KCS SR-10A (Surrounds/Top), KCS C -218-A THX (SUB), Receiver: Marantz SR7011, 4K-Player: Sony UBP-X800, Endstufen: 4x Crown XLS 402D, 1x Liker BST 930,
    • Bei sogenannten "Hochkontrastleinwänden" muss allerdings beachtet werden, dass durch reflektive Winkelmessung die Leuchtdichte geringer ausfallen kann, weil unter Winkel die Lichtausbeute zunehmend weniger wird.
      Gruß
      George Lucas

      Mein HEIMKINO
      Lumière, 12 Plätze, Projektor: JVC DLA-X5500, Leinwand: Alphaluxx Barium 8K, Lautsprecher-: KCS S-1200 (Front), KCS SR-10A (Surrounds/Top), KCS C -218-A THX (SUB), Receiver: Marantz SR7011, 4K-Player: Sony UBP-X800, Endstufen: 4x Crown XLS 402D, 1x Liker BST 930,
    • Hallo ihr Lieben,

      ich kann erst Samstag ne Mess Session einschieben :(
      Wie gesagt, ich fange dann am besten bei meiner Init an, fahre den Gammafix in Autocal und dann geht's weiter...

      Ich fürchte ich muss dann ne Zeit mit voller Lampe fahren :(

      Melde mich dann wieder...

      LG
      Guido
    • oh.... und Messfehler schliesse ich auch nicht aus... im Gegenteil, ich halte sie sogar für wahrscheinlich :bier: :bier: :bier:
      wenn jemand Zeit und Lust hat... Norden von Düsseldorf, Bier stell ich kalt und Grill heiz ich an...

      ;)

      LG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Skyx ()

    • Hallo zusammen,

      ich habe jetzt 3 Tage gemessen, eingestellt, gemessen, eingestellt, gemessen.... usw.

      Es war schnell klar das ich ohne voller Lampenleistung nicht aus komme... nur dann war weiss auch weiss.
      Ich kam bei 100% Weiss auf:


      Wenn ich das richtig interpretiere komme ich da auf 16 ftL.
      Ich hatte wie schon angekündigt meine Init zurückgespielt und danach Gamma mit Autocal repariert...
      Danach ging es ans Einstellen... <X <X <X nach vielem hin und her habe ich das Natürlich Preset als das Beste empfunden.
      Ich habe nicht gezählt... es waren einige Durchläufe... RGB Grautreppe und auch an die Farben habe ich mich getraut (mit wenig Erfolg).
      Das grösste Problem ist das Gamma... ich kam immer zwischen 1,4 und 1,6 raus...

      Auch die RGB Einstellungen sind heftig: z.B. Blau Gain auf -58.
      Ich habe jetzt ein Gamma Preset auf 2,6... damit komme ich im Durchschnitt gemessen auf ein Gamma von 2,04...

      Ich bin absolut am Ende meine nicht vorhandenen Weisheit...


      Die Farben scheinen jenseits von gut und böse.... :



      Farbtemp:

      Helligkeit:

      Gamma:


      Besser bekomme ich es nicht hin... :(

      Das Bild ist gut... auch wenn die Messwerte etwas anderes sagen... was mich einfach nervt ist der Gedanke das es auch besser sein könnte.
      Man kann nicht einfach geniessen weil man immer wieder etwas sieht, wo man denkt das man irgendwo dran schrauben möchte :(

      Comments ?
      LG
      Guido
    • Hallo.

      Da meine Leinwand gewebt ist müsste ich doch eigentlich den Lichtrückweg messen, oder? Welches Messverfahren würdet ihr hier empfehlen und welches Gerät?

      Gruß,
      Dog6574
      Bild: JVC X7900, Cheap Trick 3,50 m 21:9 Scope Leinwand, Sony KDL-60W605B,Panasonic TH42-PX60E, Sony KDL-S262020
      Ton: Marantz SR7010 mit 2 x Rotel RMB-1075, Jamo THX Ultra2 7.2 und 4 Höhenlautsprecher für Dolby Atmos, Teac A-H01 mit 2 x Elac 515 (Stereo)
      Quellen: Dreambox 7000, VU+ Ultimo4K mit 2 FBC Sat Tunern = 10 Tuner auf 13,19,23.5,28.2/5, XBOX One S,XBOX 360 Slim 250 GB,Panasonic DMP-BDT234EG (BluRay), 2 x Sonos One, 2 x Alexa Echo Dot
    Abonnement verwalten