Heimkino Forum Beisammen.de

Heimkinoforum

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Letzte Aktivitäten

  • Zep68 -

    Hat eine Antwort im Thema Sony VPL-VW260/360/760 verfasst.

    Beitrag
    Hallo YoMa. Ich kenne Dein Problem. Hab auch nen Sony VW360 mit ca. 1000 std. Laufzeit. (Btw. davor hatte ich auch den EPSON EH-TW9300 :thumbsup: ) Zitat von YoMa: „Nun: Bin ich zu überempfindlich, ist das normal .... ? Ich hatte mal einen Epson TW9300, der…
  • George Lucas -

    Hat eine Antwort im Thema Sony VPL-VW260/360/760 verfasst.

    Beitrag
    Zumindest die Testgeräte, die ich hier hatte, waren bezüglich Iris-Geräusche unauffällig.
  • OliverB -

    Hat eine Antwort im Thema JVC DLA-X5000, 7000, 9000 verfasst.

    Beitrag
    Ich habe nach Rücksprache mit dem Ersteller, im Beamer alles auf Default. Farbraum halt auf BT2020, sonst alle Regler auf 0. AutoIris hab ich an, Lampe im Eco. Da sind ja zwei Gammakurven Quellcode (3 Zeilen)
  • felde36 -

    Hat eine Antwort im Thema JVC DLA-X5000, 7000, 9000 verfasst.

    Beitrag
    Vielen dank für die Kurven,ich hätte aber noch eine Frage. Muss ich für die Gamma Kurven noch im Beamer das Clipping bei 1000 oder 4000 Nits einstellen oder kann ich sie einfach auf das User Gamma spielen und danach per Importwert anwählen?Ich werde…
  • YoMa -

    Hat eine Antwort im Thema Sony VPL-VW260/360/760 verfasst.

    Beitrag
    Danke George Lucas, ich habe schon den Sony Support angeschrieben, die meinen das sein kein Fehler.... "Normal" Ich habe das im Video auch provoziert mit sehr hellen + sehr dunkeln Bildern ... im Filmbetrieb ist das so nicht Kann es sein, das die…

Beiträge

Ungelesene Themen

Thema Antworten Letzte Antwort

Sony VPL-VW260/360/760

290

Zep68

JVC DLA-X5000, 7000, 9000

638

OliverB

Philips 65PUS8505: Erfahrungen und Bildschirmeinstellung

3

Riddle